Home Forums Ridestyle – Sport WooCommerce Theme Uncaught Error: Bootstrap's JavaScript requires jQuery version 1.9.1 or higher

Uncaught Error: Bootstrap's JavaScript requires jQuery version 1.9.1 or higher

  • Author
    Posts
  • #47032

    davids
    Participant

      Can you help me with this problem?

      attached image of the error console

      Regards

      Attachments:
      You must be logged in to view attached files.

    You must be logged in to reply to this topic. Click here to login or register